Datei »plesk.list.ai_back« in Verzeichnis »/etc/apt/sources.list.d/« wird ignoriert, da sie eine ungültige Dateinamen-Erweiterung hat.

Got this Error ? Try this!

apt-get -f install
plesk installer --select-product-id plesk --select-release-current --reinstall-patch --install-component base

https://talk.plesk.com/threads/problems-with-update-and-upgrade.342551/

Posted in Linux ( Ubuntu ), Quick Tip ( Software ), Software.

Leave a Reply